install

composerが必要。ほかにintlの有効化必要

brew install homebrew/php/composer
extension=php_intl.dll
Counter: 1823, today: 1, yesterday: 1

トップ   編集 凍結 差分 履歴 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2022-10-14 (金) 13:16:53